花粉俱乐部  logo 花粉俱乐部  因为热爱
搜索 |
[问题吐槽]

和EMUI4.0不兼容什么鬼

[复制帖子标题和链接]

1474

兰州扛霸子  独步江湖  发表于 2019-1-5 13:20:50 来自:荣耀7 PLK-AL10

最新回复 2019-1-8 00:12:34

如题
头头不可一世  已臻大成  发表于 2019-1-7 11:48:36 来自:浏览器
支持啊
加油华为荣耀,不忘初心,勇敢做自己,(づ ̄ 3 ̄)づ
烛龙  官方团队  发表于 2019-1-7 23:29:32 来自:HUAWEI P20 Pro
目前荣耀亲选兼容到EMUI5.0及以上。楼主方便的话帮忙录屏发我看一下在EMUI4.0上的问题,我们尽可能做兼容适配。感谢!
我的邮箱是lidongchun@huawei.com

点评

应用市场自己写的  发表于 2019-1-8 00:08
兰州扛霸子  独步江湖  发表于 2019-1-8 00:12:34 来自:荣耀7 PLK-AL10
看看,自己写的不兼容, %2Fstorage%2Femulated%2F0%2FPictures%2FScreenshots%2FIMG_20190108_000925.png
您需要登录后才可以回帖 登录 | 立即注册

工具下载

  • 花粉客户端官方

    Make it Possible

苏ICP备17040376号-6| 增值电信业务经营许可证:苏B2-20130048号| 苏网文[2015]1599-026号| 苏公网安备 32011402010002号

Copyright © 2011-2019 华为软件技术有限公司 版权所有 保留一切权利

快速回复 返回顶部 返回列表