花粉俱乐部  logo

花粉俱乐部  因为热爱
搜索 |
[华为路由 H6]

求个技术人员把把脉

[复制帖子标题和链接]

16679

花粉82160580  初窥门径  发表于 2022-5-10 09:16:25 来自:mobile

最新回复 2022-6-6 11:27:56

有一个问题请教一下,在路由体检里面有一个建议说是子路由Pro速率只有100M且提示lan口出现的问题,当时就断掉其他子路由然后进行测速,网速没有问题基本上能跑满,为了放心后来请了一个弱电老师检查线路,之后更换网线水晶头和可能破损的地方,当时体检没有出现那个建议了,过了几个小时体检时又弹出来了,请问这是什么情况啊。 202205100906166498937335.jpg 202205100906172996284020.jpg 202205100906176726035860.jpg
花叶晟  花粉帮帮堂  发表于 2022-5-10 14:32:05 来自:浏览器
楼主您好,理解您的心情,您可以尝试以下操作:更换8芯标准线序的网线,并且确认水晶头是否有压紧,排除松动导致地接触不良现象;另外您可以确认下对端设备的能力,比如部分光猫有百兆口和千兆口,如果网线连接到百兆口,那么最高只能到100Mbps。出现网络连接速率低提示则表示您网络中存在过网口协商非1Gbps的设备或单品协商速率低于20M,若测速和实际使用正常,那么您可放心使用。
huafen83247983661478  炉火纯青  发表于 2022-5-10 17:17:19 来自:vivo iQOO Neo5
不用看了,就是线和水晶头的问题,这个品牌的路由器比较认线,水晶头还有线差一点都有点发神经。
你测线的时候记得要用测线器。
花粉177921127  初窥门径  发表于 2022-5-10 22:06:28 来自:浏览器
我刚买的时候也出现过这个问题,pro子路由只有100,线没有问题,后来拔下来,动了动子路由的那根短网线就好了
花粉102038366  登堂入室  发表于 2022-5-13 14:37:58 来自:mobile
网线插座面板的线也要接好,我有个插座就有问题,自己重新接过就正常了
huafen725652374062910  渐入佳境  发表于 2022-5-14 11:43:18 来自:mobile
你是机顶盒接路由上面了吧,这个提示是接入子路由的速度并不是子路由本身的速度
huafen786731501417359  登堂入室  发表于 2022-5-16 17:44:12 来自:mobile
你路由是不是插了   网线  或机顶盒?   拔掉就行了     我也有这问题    拔掉网线就行

点评

我家也是这个情况,其中一个子路由的lan口接了电脑,电脑关机状态下会掉速,重启子路由可以恢复正常,但隔一两个小时就掉回100了,只有彻底拔掉子路由lan口网线才能完全正常。  发表于 2022-6-6 10:39
最新的情况是拔掉lan口网线还是会掉速。  发表于 2022-6-6 11:27
智能路由  官方团队  发表于 2022-5-16 18:10:17 来自:浏览器
您好楼主,
建议确认下子PRO路由器LAN口接入的设备是否是百兆网卡(例如机顶盒),或者这段网线异常。出现该情况与其他子路由组网无关联。
您需要登录后才可以回帖 登录 | 立即注册

用户协议| 隐私条款| 网站地图| 手机版| 举报邮箱:huaweifans@huawei.com |关注花粉俱乐部:
粤ICP备19015064号-4|备案主体编号:44201919072182| 粤公网安备 44190002003939号

Copyright © 2012-2021 华为终端有限公司 版权所有

快速回复 返回顶部 返回列表